Usunięto awarię. Opolanie znowu mają prąd

archiwum
Prądu nie było w budynkach m.in. przy ul. 1 Maja.
Prądu nie było w budynkach m.in. przy ul. 1 Maja. Archiwum
Część mieszkańców Opola bez prądu było przez ponad 3 godziny.

Do awarii doszło przed godz. 10. Uszkodzeniu uległy dwie linie energetyczne w wyniku czego prądu nie było w budynkach m.in. przy ul. Eichendorfa, 1 Maja, Rodziewiczówny, Rejtana, Drzymały, Ozimskiej, Obrońców Stalingradu, Kani i Plebiscytowej.

Powodem awarii, jak się okazało, był uszkodzony kabel. Przed godz. 13 zasilanie przywrócono.

Wideo

Komentarze

Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji. Zaloguj się lub załóż konto

Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.

Podaj powód zgłoszenia

Nikt jeszcze nie skomentował tego artykułu.
Dodaj ogłoszenie

Wykryliśmy, że nadal blokujesz reklamy...

To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje. Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.

Dziękujemy za Twoje wsparcie!

Jasne, chcę odblokować
Przycisk nie działa ?
1.
W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
krok 1
2.
Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
krok 2
3.
Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
krok 3